Using Microsoft Word More Efficiently
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Understanding How Microsoft Word Works

There are three types of formatting in Microsoft Word:  

1. Character (Font)

2. Paragraph
3. Page and Section

Character (Font) Formatting

Character formatting is the formatting that is applied to each individual character that you type. Each character stores its own formatting.  Formatting such as bold, underline, and italics are considered character formatting. To change the format of characters already typed, you must select the characters first.

All Character Formats can be found by pulling down the Format menu and choosing Font.
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Paragraph Formatting

Paragraph formats are stored in the paragraph mark (¶) at the end of each paragraph.  (Every time you press the Enter key, you are creating a new paragraph.)  When formatting a paragraph, you need only to have the cursor flashing any where within the paragraph.  If you want to format more than one paragraph at a time, you must select them.

The following items are part of paragraph formatting:

· Text alignment (for example: left, centered, right, or justified)

· Line spacing

· Spacing between paragraphs

· Tab-stop settings

· Indentations from the left and right margins

· Borders and shading

· Bullets and numbering
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You can view or hide paragraph marks by clicking the Show/Hide Paragraph button on the Standard toolbar.  If the paragraph mark (¶) at the end of a paragraph is deleted, the next paragraph merges with the preceding one and adopts its formatting and style. 

All Paragraph Formats can be found by pulling down the Format menu and choosing Paragraph.
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Tips for Troubleshooting Formatting

1. Pay attention to your Formatting Toolbar. If a certain format is on, it’s tool will be displayed in a lighter shade of gray.

2. Pay attention to your Ruler.  Indent markers and tabs are displayed on the ruler.

3. Turn on the Show/Hide paragraph mark tool to display hidden characters such as spaces, enters, and tabs.

4. Use the Reveal Format Feature as described below.

The Reveal Format Feature

To view character and paragraph formatting for specific text:

1. Pull down the Help menu

2. Choose What’s This?  Your mouse pointer will turn into a question mark.

3. Click on the text whose formatting you want to display. A formatting dialog box appears with details of the selected text’s formatting.

4. Press the Esc key to close the dialog box.

Page and Section Formatting
Use the Page Setup command on the File menu to set pages options such as margins, orientation, and paper size. You can apply this formatting to the entire document, or to sections of the document using section breaks.  Section breaks allow you to have different page orientations in the same document. You can also use section breaks to restart page numbering in the middle of a document.

Inserting a Section Break
1. Pull down the Insert menu

2. Choose the Break command

3. Under Section Break, choose the type of section break you would like

4. Click on OK
Note:  In Page Setup, if you set the option in the Apply To box to “This point forward,” a new section break will be added for you.  
Various Word Features

Selecting Text

Before applying formatting to text, you need to select the text.  Following are easy methods of selecting text:

· Select one word—double-click on the word.

· Select random text—with the cursor as an I beam, click and drag over the text.

· Select a line—move mouse to the left of the text (in the selection bar), when the mouse pointer changes into an arrow, click.  To select more than one line, click and drag.

· Select a paragraph—double-click in the selection bar to the left of the paragraph.

· Select the entire document—triple-click in the selection bar to the left of the text.
· Select non-adjacent text – select the first block of text, hold the Ctrl key down and select the other blocks of text
· Select a block of text—hold the Alt key down while dragging over the block of text.

· Selecting with the keyboard—hold the Shift key down while pressing any cursor movement key such as the arrows, Ctrl-Home, or Ctrl-End.

Collecting and Pasting Multiple Items Using Office Clipboard
You can automatically copy up to 12 items to the Office Clipboard by doing any of the following: 

· Copying or cutting two different items consecutively in the same program.

· Copying one item, pasting the item, and then copying another item in the same program.

· Copying one item twice in succession. 

When you're ready to paste the collected items, you can switch to an Office program and paste one or more items.

To display the Office Clipboard:

1. In a Microsoft Office program, pull down the View menu and choose Toolbars
2. Choose Clipboard
Customizing Toolbars

There are several toolbars that you can view in Word and other Office programs.  You can easily turn these toolbars on, and you can add and remove tools from them.

To Display Toolbars:

1. Pull down the View menu and choose Toolbars (or right-click on any toolbar)

2. The Toolbars with a checkmark next to them are currently being displayed.  Choosing a toolbar without a checkmark turns it on.  Choosing a toolbar with a checkmark turns it off.

Customizing Toolbars:

1. Pull down the View menu, choose Toolbars, choose Customize (or right-click on any toolbar and choose Customize)

2. Click on the Commands tab

3. As you click on Categories on the left-hand side, you see the Commands on the right-hand side.

4. To add a command to a current toolbar, drag the command (tool) to the toolbar and drop it in the desired location.

5. To remove a command from a current toolbar, drag the tool from the toolbar and drop it anywhere on the Customize dialog box.

6. When finished, click on Close.

To Move or Remove a Tool:

Press the Alt key while dragging the tool to the desired location.  If you want to remove the tool, while pressing the Command key, drop the tool anywhere off of the toolbars.

Microsoft ClipArt Gallery Live on the Web

Microsoft Office 2000 ClipArt Gallery includes a Clips Online button that links to Microsoft’s Online ClipArt Gallery. From there you can search for desired graphics.
1. Insert menu

2. Choose Picture and then Clip Art
3. Click on the Clips Online button. Your default browser will open. This feature works best in Internet Explorer, so try to set it as your default browser before clicking on Clips Online.
4. Type an item in the search for box and click on Go
5. To download a picture to your Clip Art Gallery, click on the red arrow below the picture.

Note:  http://cgl.microsoft.com/clipgallerylive/default.asp is the Web address of the Clips Online, if you would like to visit it independently of Word.

File Stamp

You can easily insert the filename and path into your documents using the following steps:
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Insert menu, AutoText
2. Choose Header/Footer
3. Choose FileName and path
Creating a Macro

1. Tools menu, Macro, Record New Macro
2. Type a macro name (without spaces)

3. Make sure All Documents (Normal) is selected in the Store Macros in box

4. Type a Description of the macro

5. Click on OK.  At this point, everything you do is recorded.  

6. When done with steps need in your macro, click on the Stop Recording tool.  (If the Stop Recording toolbar is not displayed, pull down the View menu, choose Toolbars, and choose Stop Recording.)

Adding the Macro to Your Toolbar

1. View menu, Toolbars, Customize
2. Click on the Commands tab

3. Choose Macros in the left pane

4. Drag the Macro from the right pane and drop it on one of your toolbars at the top of your screen.

5. To change the tool to a picture, right-click on the Macro in the toolbar, choose Change Button Image, and click on the desired picture.

6. Right-click on the tool again and choose Default Style
7. Close the Customize dialog box.

Formats

Indenting paragraphs

When you indent paragraphs, you set the spacing between the paragraphs and the margin.  You can specify a left indent, a right indent, a first line indent, and a hanging indent.
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Indenting Paragraphs with the Ruler

1. Select the paragraphs.

2. Set the indents you want by dragging indent markers.  

Left Indent:
Click on the very bottom of the indent markers and drag the Ruler's left indent marker to the position you want.  
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First Line Indent:
Drag the first line indent marker (the top triangle of the left indent marker) to the position you want.  

Hanging Indent:
Drag the second line indent marker (the bottom triangle of the left indent marker) to the position you want.

Right Indent:
Drag the right indent marker to the position you want.

Indenting Paragraphs with the Paragraph Command

You can also set indents by typing measurements into the indent boxes of the Paragraph dialog box.  Choose the Paragraph command from the Format menu or right-click on the paragraph and choose Paragraph.

Keyboard Shortcut Commands

CTRL-M
Indent whole paragraph from the left margin by 1/2 inch.

CTRL-T
Indent all lines except the first line by 1/2 inch to create a hanging indent.

Working with Tabs

There are five types of tabs that can be set: 

	Tab Type
	Description

	Left-aligned 
	normal tab setting

	Centered 
	everything is centered to the tab setting

	Right-aligned 
	everything is aligned on the right

	Decimal 
	the decimal points in numbers are lined up

	Bar 
	puts a vertical line at that point


Following are examples of each type of tab:


Left-aligned
Decimal-aligned
Centered
Right-aligned

Word
43.22
Alyssa
TO:


Microsoft
900.50
Hannah
FROM:


Macintosh
1,000.66
Erika
DATE:


Apple
5.08
Tammy
SUBJECT:

TIP:  When typing a tabular list, type Shift-Enter at the end of lines instead of just Enter.  Shift-Enter creates an end-of-line mark instead of creating a new paragraph.

Setting Individual Tabs
You can set tabs for a paragraph before you type the text by placing the insertion point before the paragraph mark on a blank line, then setting tabs for that paragraph.

Setting Tabs with the Ruler
To set tabs with the Ruler:

1. Choose a tab type by clicking on the tab icon on the left side of the Ruler.

2. Point in the Ruler where you want the tab, then click the mouse button.  An icon for that tab type appears on the Ruler.

3. Repeat steps 1 and 2 for each tab you want to set.

Setting Tabs with the Tabs Command
You can also use the Tabs command on the Format menu to set tabs or to see the positions of tabs.

To set tabs with the Tabs command:

1. Choose the Tabs command from the Format menu or double-click on a tab that has been set in the Ruler.

2. Type a position in the Tab Stop Position box.

3. Choose a tab type in the Alignment box.

4. Click the Set button to set the tab in the paragraphs.

5. Repeat steps 3-5 to add more tabs.

6. Click OK.

Changing the Default Tab Spacing
Word sets default tab spacing at every 1/2 inch.

To change default tab spacing:

1. Choose the Tabs command from the Format menu.

2. Type a measurement in the Default Tab Stops box.

3. Click OK.

Filling Tab Spaces with Leader Characters
Word has three types of leader characters you can use:  period (.), dashes (-), and underscore character (_).

To fill a tab space with leader characters:

1. Select the paragraphs to be affected.

2. Choose the Tabs command from the Format menu.

3. Click the leader option you want in the Leader box.  (Click None if you want to remove an existing tab leader.)

4. Type the tab's position in the Position box or position the tab icon on the Ruler.

5. Click the Set button.

6. Click OK.

Numbered and Bulleted Lists

1. [image: image14.png]


Click on the numbered list tool [image: image4.wmf] or the bulleted list tool 
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 and type your first entry.
2. When you press the Enter key, the next number will be entered for you.

3. When finished with the list, press the Enter key twice.

To change the standard bullet or number settings before beginning your list:

1. Pull down the Format menu and choose Bullets and Numbering.  

2. Choose either the Bullets or Numbering tab. Click on the box that indicates the style you prefer.  

3. Click OK.

Copying Formatting
If you have a certain combination of character formats you like, you can use that combination over and over again without choosing all those character formatting commands again.  Once you have formatted some text the way you want, you can just copy that format to new text.

To copy character formats:

1. Select the text that has the format desired.

2. Click on the Format Painter tool [image: image6.png]


 in the Standard Toolbar for a one-time copy.  Double-click the Format Painter to copy several times. (When done copying, hit the Esc key to cancel Format Painter.)

3. Select the text to be changed.

Select Text with Similar Formatting (Office XP or higher)

1. Right-click on the text with the desired formatting

2. Choose Select Text with Similar Formatting
Preventing Titles from Breaking Away from Body Text

If you type a title for a paragraph near the end of a page, and then type the paragraph below it, the paragraph might go to the next page.  To keep the title with the paragraph, use the Keep with Next command:

1. Select the paragraphs

2. Pull down the Format menu and choose Paragraph
3. Click on the Line and Page Breaks tab

4. Turn on Keep with next
5. Click on OK
Section Breaks/Page Numbering/Headers and Footers

What are sections and section breaks?

You can use sections to vary the layout of a document within a page or between pages. Just insert section breaks to divide the document into sections, and then format each section the way you want. 

For example, if you’d like page numbering such as i, ii, iii… on the prelimary pages of a research paper and then page numbering such as 1, 2, 3… in the rest of the paper, you’ll need to insert a section break.

Insert a section break

1. Click where you want to insert a section break.

2. On the Insert menu, click Break.

3. Under Section break types, click the option that describes where you want the new section to begin. 

Types of section breaks

The following examples show the types of section breaks you can insert. 

1. Next page inserts a section break and starts the new section on the next page.
2. Continuous inserts a section break and starts the new section on the same page.
3. Odd page or Even page inserts a section break and starts the new section on the next odd-numbered or even-numbered page.
Change the Type of Page Numbering in a Section

1. Click in the page where you want to start the new numbering format

2. Pull down the View menu and choose Header and Footer
3. Click in either the Header or Footer box

4. Click on the Same as Previous button [image: image7.wmf] on the Header and Footer toolbar to turn this option off.

5. Insert your new page numbers by pulling down the Insert menu and choosing Page Numbers.

6. Click on Close on your Header and Footer toolbar

Microsoft Word Styles

If there is a particular group of formats you use over and over again, you can set them up as styles XE "Styles:styles"  and choose the styles XE "Styles:styles"  from the list on the format toolbar or the Task Pane.
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Creating a Style

1. On the Format menu, click Styles and Formatting
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In the Task Pane click on the New Style button.
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3. In the Name box, type a name for the new style.

4. In the Style Type box, select the type of style you want to create.

5. In the Style For Following Paragraph box, click the style you want to specify as the style for the next paragraph.

6. To specify the formatting for the new style, click Format.

Tip   To use the new style in new documents based on the same template, select the Add To Template check box. Word adds the modified style to the template attached to the active document.

Note  Word bases a new style on the style applied to the selected paragraph. To base the new style on a different style, select a style in the Based On box.

Tip   You can quickly create paragraph styles XE "Styles:styles"  based on the style of your selected text by typing a new name in the Style box on the Formatting toolbar. Character styles XE "Styles:styles"  cannot be created in the Style box.

Modifying a Style

1. On the Format menu, click Styles and Formatting.

2. In the Styles box, select the style you want to modify, and then click Modify.

3. Click Format to modify the attributes of the style.

AutoFormats

Automatic Spell Check & Grammar Check

Whenever you see a red squiggly line under a word, that means that the word is not in Word’s dictionary.  Right-click (Ctrl-click on the Macintosh) on the word and choose one of the suggestions or any of the other options for spell check. If a phrase is underlined with a green squiggly line, that is the Grammar Check.  Correct it in the same way you would the Spell Check.

AutoCorrect

To set the AutoCorrect options, click on the Tools menu, AutoCorrect.

1. Correct Two Initial Capitals

2. Capitalize first letter of sentences

3. Capitalize names of days

4. Correct accidental usage of caps lock key (PC Only)

5. Replace text as you type

Tip:  If Word corrects an entry you don’t want it to, immediately click on the Undo tool.

AutoCorrect Exceptions

1. On the Tools menu, click AutoCorrect.

2. Click Exceptions.

3. To prevent Word from automatically capitalizing any word that is typed after an abbreviation, click the First Letter tab, and type the abbreviation—including the period—in the Don't capitalize after box.

4. To prevent Word from automatically correcting a word that contains mixed capital and lowercase letters, click the INitial CAps tab, and type the word in the Don't correct box.

5. Click Add, and then click Close.

AutoFormat As You Type

To set the AutoCorrect options, click on the Tools menu, AutoCorrect, AutoFormat As You Type tab.

1. Headings
Type a short line of text followed by two Enters.

2. Borders
Three or more hyphens, underscores, equal signs, asterisks, tildes (~), or number signs (#) above a paragraph

3. Automatic bulleted lists
Any of the following, and then a space or tab and text: an asterisk, one or two hyphens, a greater-than sign (>), or an arrow created with a greater-than sign and a hyphen or equal sign (-> or =>)

4. Automatic numbered lists
A number followed by a period, hyphen, closing parenthesis, or greater-than sign (>), and then a space or tab and text

5. Straight quotes with smart quotes

6. Ordinals with superscript

7. Fractions with fraction characters

8. Symbol characters with symbols
	Type
	Result

	Text, a space, one hyphen ( -), one or no space, and more text, such as

pages 3 - 10



	Changes the spaces and hyphen to an en dash (–):

pages 3–10

	Two hyphens immediately preceded and followed by text, such as

Many pines--ponderosa, for example--grow here.

	Changes the hyphens to an em dash (¾):

Many pines—ponderosa, for example—grow here.

	
	


9. Internet and network paths with hyperlinks

AutoText

To set the AutoCorrect options, click on the Tools menu, AutoCorrect, AutoText tab.  Use the AutoText feature to store text you plan to reuse such as boilerplate text (paragraphs used often). You can also use AutoText entries to quickly assemble a document. For example, as you type a letter, select from a list of common letter elements such as salutations, closings, and a return address.

To create an AutoText entry:

1. Select the text or graphic you want to store as an AutoText entry. To store paragraph formatting with the entry, include the paragraph mark in the selection.

2. On the Insert menu, point to AutoText, and then click New.

3. When Word proposes a name for the AutoText entry, accept the name or type a new one. The name should be at least four characters long. 
4. Click on OK
Note:  By default, Word makes the AutoText entry available to all documents by storing it in the Normal template.

Inserting an AutoText Entry:

1. Click where you want to insert the AutoText entry.

2. On the Insert menu, choose AutoText and then AutoText
3. Double-click the name of the desired AutoText entry
Shortcut:   In your document, type the first few characters in the AutoText entry's name. When Word suggests the complete AutoText entry, press ENTER or F3 (PC only) to accept the entry. To reject the AutoText entry, just keep typing.

Automatic LetterWizard

Elements in a letter, such as a salutation: Dear Mr. Jones: offers to start the LetterWizard.  To turn off the automatic LetterWizard feature, right-click (Ctrl-click on the Macintosh) the Office Assistant, click Options on the shortcut menu, and then select the Using features more effectively check box under Show tips about.

Automatic Left Indent

If you have set an indent previously in a document, whenever you type a tab at the beginning of a blank row, an indent is automatically set.  If you type a backspace after typing the tab, the indent is decreased.  To turn this option off:

1. Tools menu, Preferences (Options on a PC)

2. Edit tab

3. Click on “Tabs and Backspace Set Left Indent” 

TroubleShooting

· Make sure that you're on the correct tab when you click AutoCorrect on the Tools menu: 

· To control which automatic changes Word makes as you type, click the AutoFormat As You Type tab, and then select or clear the options you want. For help on an option, click the question mark and then click the option.

· To control which automatic changes Word makes to selected document text or to an entire document in one pass, click the AutoFormat tab, and then select or clear the options you want. For help on an option, click the question mark    and then click the option.

· If you've cleared the Symbol characters (--) with symbols check box on the AutoFormat As You Type tab (Tools menu, AutoCorrect command), and Word continues to insert symbols, check the list of AutoCorrect entries. On the Tools menu, click AutoCorrect, click the AutoCorrect tab, and see if the Replace box contains the symbol Word is automatically replacing. You can turn off AutoCorrect by clearing the Replace text as you type check box, or you can delete the entry by selecting it from the list and clicking Delete.

· Check to see if automatic updating is turned on for the style that Word applied. To turn off this feature, click Style on the Format menu, select the style in the Styles box, and then click Modify. Clear the Automatically update check box.

· If you've cleared the Headings check box on the AutoFormat As You Type tab (Tools menu, AutoCorrect command), and Word continues to add heading styles to your document, clear the Define styles based on your formatting check box on the same tab.

Microsoft Word Automatic Features To Turn Off

Do you use Microsoft Word 97, 98 or 2000?  If so, turning off the following Automatic Features can save you many headaches.
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Pull down the Tools menu and choose AutoCorrect

2. Turn off Capitalize first letter of sentences

3. Click on OK.

AutoFormat As You Type

1. Pull down the Tools menu and choose AutoCorrect

2. Click on the AutoFormat As You Type tab

3. Turn off the following features:
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Headings

b. Borders
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Tables

d. Automatic Numbered Lists

e. Automatic Bulleted Lists

f. [image: image23.png]


Internet and network paths with hyperlinks (When this feature is on, typing a Web address for example, will cause Word to underline the Web address, change it to blue, and make it a hyperlink.  If you are using Word to create HTML pages, you should leave this feature on.)

4. Click on OK

AutoIndent

1. [image: image24.png]


Pull down the Tools menu and choose Options 

2. Click on the Edit tab

3. Turn off Tabs and backspace set left indent

4. [image: image25.png]


Click on OK

Forms

If you send the same letter to different people day after day, week after week, or even month after month, consider setting it up as a form and a template.  When you use a form, pressing the Tab key moves you from one area to another that allows data entry.  The rest of the text cannot be changed.  For example, if you were typing a memo, you would start on the TO: line and type whom the letter is to, then press the Tab key to go directly to the FROM: line and type whom the letter is from.

Creating a Form

You must create and save an online form as a new template so that macros and AutoText entries are available to users who fill in the form.

1. Create a new template (File menu, New, click on Template in the lower right-hand corner, Click OK)

2. Open the Forms toolbar by pulling down the View menu,  click Toolbars.

3. Select the Forms check box, and then click OK.
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For each form field you want to add, click the document where you want users to insert information, and then click on the desired form tool.  The types of Form Fields are discussed below.

5. When you finish designing the form, lock the form using the Protect Form tool so that users can enter information only in the form fields.

6. Save and close the template.

Tip 
Form fields are shaded for easy identification. You can turn form field shading off or on by clicking the Form Field Shading Tool.

Using a Form

1. Pull down the File menu and choose New

2. Locate the template for the Form and double-click on it.

3. Type the data pressing the Tab key to move from one field to another.

4. If you need to change something on a form, unlock it by clicking on the Protect Form tool on the Forms toolbar.

Types of Form Fields

Text Boxes

A text box allows the user to enter text.  Use this type of field for entry of names, dates, and long text entries such as paragraphs.

1. Place the cursor where you want the text form field.

2. Click on the Text Form Field tool.

3. To change options, double-click on the new text box. 

4. Under Type, leave it at Regular text or choose Number, Date, Current Date, Current, Time or Calculation

5. Under Default Text, leave it blank or type text you would like to appear in the text box.

6. Under Maximum Length, leave it Unlimited or type the number of characters to be allowed.

7. Under Text format, leave it blank or choose a predefined format.

Check Boxes

Check boxes can be filled in with a check mark or left blank.

1. Position the cursor where you want the check box. 

2. Click on the Check Box Form Field tool.

3. Double-click on the new check box to set the options.

4. Set the Check box size or leave it at Auto

5. Set the Default Value to Checked or Not Checked

Drop-Down Lists

Drop-down lists allow the user to select from a list of choices to fill in a form field. 

1. Place the cursor where you want the drop-down list 

2. Click on the Drop-Down Form Field tool

3. Double-click on the new field to set the options.

4. To add an item to the list, Under Drop-down item, type the item.  Then click on the Add button.  The item will appear in the Items in drop-down list area.

5. Move the items in the drop-down list by selecting an item and clicking on the Move up or down arrow.

Setting or Changing the Size of Text Form Fields

·
To change the font size of text that users enter in the form field, click the form field, and then use the Font Size box on the Formatting toolbar.

·
To set the width for a text form field, use a table. For example, to create a 2-inch-wide text form field, create a 2-inch-wide table cell, and then insert the text form field inside the cell.

Tables
Creating a Table

Use tables to organize information and create interesting page layouts with side-by-side columns of text and graphics. In a table, as on a spreadsheet, you work with rows and columns of cells. You can create a new blank table and then fill in the empty cells, or you can convert existing paragraphs of text to a table. You can also choose from a selection of predefined tables by using the Table Wizard, or you can create a table from an existing data source, such as a database or spreadsheet.

Create a blank table

1. Click where you want to create a table.

2. Pull down the Table menu and choose Insert, choose Table

3. Type the number of rows and columns you want.

4. Click on OK

Typing and Cursor Movement in a Table

	Press
	To

	TAB (If the insertion point is in the last cell of a table, pressing TAB adds a new row.)
	Move to the next cell

	SHIFT+TAB
	Move to the preceding cell

	UP ARROW or DOWN ARROW
	Move to the preceding or next row

	ENTER
	Start a new paragraph

	TAB at the end of the last row
	Add a new row at the bottom of the table

	ENTER at the beginning of the first cell
	Add text before a table at the beginning of a document


Sizing Columns and Rows

Column:
To size a column, point to the right border of the column, when the mouse changes to a double-black arrow, click and drag.

Row:
To size a row, point to the bottom border of the row, when the mouse changes to a double-black arrow, click and drag.

Resizing a Table

1. Rest the pointer on the table until the table resize handle appears on the lower- right corner of the table.

2. Rest the pointer on the table resize handle until a double-headed arrow appears.

3. Drag the table boundary until the table is the size you want. 

Note:   If you are working on a Web page or in Web layout view, you can set the table to automatically resize to fit in a window when you change the window size. Click in the table. On the Table menu, point to AutoFit, and then click AutoFit to Window.

Editing Borders and Adding Shading to a Table

You can add borders and shading to a table manually, or you can use the Table AutoFormat command to format a table automatically. 

Manually add borders and shading to a table

1. Select the whole table by clicking on the four-headed arrow at the top left corner of the table. (To add borders and shading to specific cells, select only those cells, including the end of cell mark.)

2. On the Format menu, click Borders And Shading.

3. Select the options you want.

Inserting and Deleting Rows

To insert rows:

1. Pull down the Table menu, choose Insert, choose Rows Above or Rows Below.  

2. The new row will be inserted above or below the insertion point.

To delete rows:

1.  Select the row or rows to be deleted

2.  Pull down the Table menu, choose Delete, choose Rows

Inserting and Deleting Columns

To insert columns:

1. Pull down the Table menu and choose Insert

2. Choose either Column to the Left or Column to the Right

To delete columns:

1. Place cursor in column (or select multiple columns), pull down Table menu

2. Choose Delete and then Columns

Merging Cells in the Same Row into One Cell
You can combine two or more cells in the same row or column into a single cell. For example, you can merge several cells to create a table heading that spans several columns. 

1. Select the cells you want to merge.

2. On the Table menu, click Merge Cells.

Splitting a Cell into Multiple Cells
1. Select the cells you want to split.

2. On the Table menu, click Split Cells.

3. Type the number of columns or rows you want to split each cell into.

A cell is split according to the number of paragraph marks it contains. If you split a cell that contains only one paragraph mark, text remains in the new cell on the left and the cells inserted to the right are empty. If there is more than one paragraph mark in the cell, the paragraphs are divided evenly among the cells.

Splitting a Table or Inserting Text Before a Table

1. To split a table into two parts, click the row that you want to be the first row of the new table. To insert text before a table, click in the first row of the table.

2. On the Table menu, click Split Table.

Combining Two Tables

Delete the blank rows between the tables.

Summing a Row or Column of Numbers

1. Click the cell in which you want the sum to appear.

2. On the Table menu, click Formula.

3. If the cell you selected is at the bottom of a column of numbers, Word proposes the formula =SUM(ABOVE). Click OK if this is correct.  If the cell you selected is at the right end of a row of numbers, Word proposes the formula =SUM(LEFT). Click OK if this is correct.

Notes

· If you see codes between braces - for example, {=SUM(LEFT)} - instead of the actual sum, Word is displaying field codes. To hide field codes click Options on the Tools menu, click the View tab, and then clear the Field Codes check box.

· If your column or row contains blank cells, Word will not sum the entire column or row. To sum the entire row or column, type zeros in the blank cells.

Repeating the Header Row Across Pages
If you are creating a long table that will break across pages, set the first row as the Header Row, so it will automatically display at the top of each page.

1. Select the row.

2. Pull down the Table menu

3. Choose Header Row

Sorting in a Table

1.  Pull down the Table menu 

2.  Choose Sort

3.  Choose which column to sort by

4.  Choose Ascending or Descending

5.  If you have items in the 1st column that are the same, you can then choose to sort by another column.

6.  Click on OK

Preventing a Row from Breaking Across Pages

1. With cursor in the table, pull down the Table menu and choose Table Properties

2. Click on the Row tab

3. Turn off the Allow rows to break across pages option

4. Click on OK.

Tabs 

Set tabs in tables as you would normally.  To move the cursor to a tab stop in a table, you must press Ctrl-Tab, since the tab key alone would move to the next cell.
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Updating the SUM in a Table


If you change the numbers involved in a SUM statement in a Word table, the total is NOT automatically updated.  To update the total, click on it and press the F9 function key.








Tip:


Press 


Shift-Enter to place blank lines between numbered and bulleted lists.
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Update Filename:


If you change the name of your file, it does not automatically update in your file stamp. To update it, click on the filename and presse the F9 function key.





Check Add to Template to make the style available to all documents









_989065545.bin

_1066804411.bin

_1090049342.doc


�












_927007563.doc
[image: image1.png]ext Form Field Options:

Tyge: Default text:

[requartoe =] [

Maximum length: Text Format:

[orimeed =
un macro on eldsetings
ety Sookmark

[roct

T~ Caleulate on exic
¥ Fillin enabled

[z1x]








